通达信养家成交量指标公式
合肥光灿企业管理咨询有限公司 首页 新闻中心 公司媒体优势
  • 首页
  • 新闻中心
  • 公司媒体优势
  • 通达信养家成交量指标公式
    发布日期:2022-08-17 06:41    点击次数:69

    volUME:VOL,VOLstICK;X_1:=REF(CLOSE,1)*1.1-CLOSE<0.01 AND HIGH=CLOSE;前高量:REF(HHV(VOL,60),REF(X_1, 认识自己接纳自己1)),COLORGREEN;前高倍量:VOL/REF(前高量,新闻中心10),NODRAW,COLORMAGENTA;MAV35:MA(VOLUME,35),COLORYELLOW;

    图片



    上一篇:股价长期回调之后,如何抄底?
    下一篇:突破的把握